• 15888888888

查看内容

[求助] DZ3.2想使用https ,需要升级到DZ3.4版本吗?求

产品简介

本帖最后由 goodiou 于 2018-2-8 19:32 编辑 DZ3.2想使用https ,需要升级到DZ3.4版本吗?求教程! 担心问题: 1)是否要升级到DZ3.4版本才能实现全站https? 2)升级后是否对已经购买的论坛PC端和手

产品属性
  • 时间: 2018-06-16 09:30
  • 栏目: 手机应用
  • 作者: admin
详细介绍 / Shows


本帖最后由 goodiou 于 2018-2-8 19:32 编辑

DZ3.2想使用https ,需要升级到DZ3.4版本吗?求教程!



担心问题:

1)是否要升级到DZ3.4版本才能实现全站https?

2)升级后是否对已经购买的论坛PC端和手机端模板有影响?

3)升级后应用中心旧插件还可以正常使用吗?另外新插件是否可以直接安装,118kj.com开奖直播?4)如果要用DZ3.4,是否先全新安装DZ3.4再导入数据库文件为好?



求指点,万分感谢!





相关产品 / about photo